[ER6][PROBLÈME] Batterie HS ? Alternateur ?

Modérateur: modos

[ER6][PROBLÈME] Batterie HS ? Alternateur ?

Messagede jaceneliot » Mar 26 Avr 22 18:34

Bonjour.

J'ai donc une ER6N de 2009. J'avais une batterie lithium Skyrich YTS12 depuis environ 2016. Un jour, ma moto n'a plus voulu démarrer. La moto, une fois démarrée en poussant, tournait bien sans s'éteindre (en tout cas une fois à chaud). Un gars du dépannage m'a dit que puisque la moto tient le ralenti et ne s'arrête pas, c'est plutôt la batterie que l'alternateur. J'ai donc commandé une nouvelle batterie et poussé la moto au démarrage pendant 1 semaine. Je choppais environ 10-12 volt au ralenti. Maintenant, ma Shido fraichement installée, désillusion. Je fais le premier démarrage, tout roule, mais je capte seulement 12.5 environ, voir 12,8-12,9 au ralenti avec gaz. Je me dis que c'est faible. Et bingo, pas de deuxième démarrage. Alors voilà, là je suis vraiment saoulé, j'ai quand même payé 140.-, il faudrait que je sache vite si je dois la renvoyer et que c'était pas ça le problème... Donc j'aimerais des pistes. Est-ce que c'est normal, qu'elle était juste peu chargée, et que j'aurais du rouler direct ? Ou est-ce que y a un problème ?

1) Que devrais-je faire ? Je n'ai pas de chargeur batterie lithium.

2) Est-il possible que ça soit l'alternateur si la moto tient le ralenti ?

3) Est-il possible que la ou les batteries aient juste besoin d'une charge ?

4) Je précise que la batterie Skyrich avait pris un peu la pluie, et que les connecteurs étaient un peu crasseux. Je sais pas si cette information a une quelconque utilité.

Merci d'avance :)
Avatar de l’utilisateur
jaceneliot
membre
 
Inscription: Mar 13 Oct 15 16:57
Localisation: Suisse
Genre: Non spécifié
Moto: Kawasaki ER6n

Re: Batterie HS ? Alternateur ?

Messagede guil26 » Mer 27 Avr 22 09:18

Salut,

Si moteur tournant tu n'as pas au moins 13.5/14v aux bornes de la batterie, ton alternateur est défectueux, sachant que c'est assez connu comme panne sur notre moteur...
Vérifies la tension aux bornes de ta batterie neuve après 24h d'arrêt, si elle est entre 12.5 et 13v, elle est OK.
Par contre elle ne va pas durer longtemps sans alternateur, donc ne pas rouler tant que ce problème ne sera pas résolu.
Avatar de l’utilisateur
guil26
membre
 
Inscription: Dim 19 Jan 14 09:19
Localisation: 26 Romans
Genre: Homme
Moto: ER6N 2008

Re: Batterie HS ? Alternateur ?

Messagede guil26 » Mer 27 Avr 22 09:20

Regardes ces différents post, tu trouveras sans doute la solution :wink:

https://www.kawette.net/forum/search.php?keywords=stator
Avatar de l’utilisateur
guil26
membre
 
Inscription: Dim 19 Jan 14 09:19
Localisation: 26 Romans
Genre: Homme
Moto: ER6N 2008

Re: Batterie HS ? Alternateur ?

Messagede jaceneliot » Mer 27 Avr 22 17:27

guil26 a écrit:Salut,

Si moteur tournant tu n'as pas au moins 13.5/14v aux bornes de la batterie, ton alternateur est défectueux, sachant que c'est assez connu comme panne sur notre moteur...
Vérifies la tension aux bornes de ta batterie neuve après 24h d'arrêt, si elle est entre 12.5 et 13v, elle est OK.
Par contre elle ne va pas durer longtemps sans alternateur, donc ne pas rouler tant que ce problème ne sera pas résolu.


Merci à vous deux, mon garagiste m'a dit que c'était le régulateur. Bon c'est toujours moins cher que l'alternateur. Bon ma batterie est lithium, ça résiste à la décharge contrairement aux batteries plomb sauf erreur. Là j'ai pas trop le choix de toute façon.

guil26 a écrit:Regardes ces différents post, tu trouveras sans doute la solution :wink:

https://www.kawette.net/forum/search.php?keywords=stator


Merci !
Avatar de l’utilisateur
jaceneliot
membre
 
Inscription: Mar 13 Oct 15 16:57
Localisation: Suisse
Genre: Non spécifié
Moto: Kawasaki ER6n

Re: Batterie HS ? Alternateur ?

Messagede Kent » Jeu 28 Avr 22 06:12

jaceneliot a écrit:Merci à vous deux, mon garagiste m'a dit que c'était le régulateur. Bon c'est toujours moins cher que l'alternateur. Bon ma batterie est lithium, ça résiste à la décharge contrairement aux batteries plomb sauf erreur. Là j'ai pas trop le choix de toute façon.

En effet ça peut être les 2.

Le rotor est jamais incriminé (jamais entendu parler ici).

Il faut tester la tension en sortie de stator (les 3 combinaisons), ce qui permet d'éliminer cette option (de tête c'est > 42V AC à 4.000rpm)

Si le stator est OK, mais tu n'as pas 14V à la batterie moteur tournant => regulateur HS.
Si stator est KO => Il est à remplacer (mais ça n'exclue pas que le régulateur puisse être mort aussi).

Il y a aussi moyen de tester le régulteur (cf. la revue d'atelier pour la méthode), mais ça c'est déjà vu que tout soit au vert et que le régulateur soit quand même mort.

Les 2 (régulateur ou stator HS) sont assez commun sur les ER6.
KTM 1190 ADVENTURE !
Simon Crafar:"Take the power back. Take control. Take responsibility. Riding shouldn't be about electronics. The limit is yours, and yours only."
Jeremy Clarkson:"We have everything we need. Huge scenery, swooping road, no traffic. The Holy Trinity for anyone whose communion wine comes with an octane rating."
Avatar de l’utilisateur
Kent
Calife
 
Photos: 15
Inscription: Mar 7 Sep 10 16:23
Localisation: Vancouver, BC
Genre: Non spécifié
Moto: None

Re: Batterie HS ? Alternateur ?

Messagede Ahote » Sam 30 Avr 22 10:03

guil26 a écrit:Salut,

Si moteur tournant tu n'as pas au moins 13.5/14v aux bornes de la batterie, ton alternateur est défectueux, sachant que c'est assez connu comme panne sur notre moteur...
Vérifies la tension aux bornes de ta batterie neuve après 24h d'arrêt, si elle est entre 12.5 et 13v, elle est OK.
Par contre elle ne va pas durer longtemps sans alternateur, donc ne pas rouler tant que ce problème ne sera pas résolu.



petite précision la mesure est a prendre a environ 3000 tr/min :Genial:

au ralentit tu sera plus près des 12v
Avatar de l’utilisateur
Ahote
membre
 
Photos: 1
Inscription: Ven 5 Nov 21 09:17
Localisation: 42
Genre: Non spécifié
Moto: ER6-N 2006


Retourner vers Electricité/Electronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité