Moto qui démarre puis cale

Modérateur: modos

Moto qui démarre puis cale

Messagede Coloquinte » Lun 13 Sep 21 17:55

Bonjour et help,

J'ai voulu remplacer mon filtre à air, jusque là pas eu de problème particulier. Comme j'avais eu quelques ratés il y a un moment de ça (au moins 10000km) et que j'avais le réservoir entre les mains j'en ai profité pour nettoyer vite fait la pompe à essence. Il y a effectivement quelques saletés qui en sont reparties.

Problème, au moment de tout remonter et de redémarrer la moto, elle démarre directe mais cale au bout de 5 secondes en moyenne... Si j'accélère elle cale encore plus vite, sauf 2 fois où j'ai réussi à lui faire tenir plus longtemps et à prendre un peu de tours mais là encore le moteur ne suit pas vraiment la poignée de gaz (latence, ratées...), et au final dès que je relâche ça cale.

J'ai tout démonté et remonté 3 fois, la pompe semble fonctionner, le bruit paraît normal et elle envoie bien de l'essence (testé en débranchant la durite et en mettant le contact). Pas de durite percée ou pliée non plus. Pas de fuite au niveau de la pompe.

Seul autre symptôme, quand je débranche la durite d'essence... ça coule, alors que ça ne coulait pas quand j'ai retiré le réservoir la première fois, je ne sais plus si c'est normal ou pas.

Une petite idée du problème ? :cry:
Dernière édition par Coloquinte le Mar 14 Sep 21 10:37, édité 1 fois.
Avatar de l’utilisateur
Coloquinte
membre
 
Photos: 0
Inscription: Lun 8 Juin 20 14:46
Localisation: 02 - Soissons
Genre: Homme
Moto: Une moto

Re: Moto qui démarre puis cale

Messagede JP 43 » Lun 13 Sep 21 20:32

Manifestement, il n'y a pas que ta moto qui cale ... 14 vues de ton message et pas 1 réponse ... On n'est pas bons (moi le premier ...) !
Vieux motard que jamais ...
Avatar de l’utilisateur
JP 43
membre
 
Inscription: Dim 14 Nov 10 19:01
Localisation: 43-COUBON
Genre: Homme
Moto: YAMAHA MT 09 TRACER

Re: Moto qui démarre puis cale

Messagede Jefc » Mar 14 Sep 21 08:21

Le fait d'avoir démonté n'a t il pas mis une saleté, bulle d'air plus loin dans la durite voir au niveau d'un injecteur?
Avatar de l’utilisateur
Jefc
membre
 
Inscription: Lun 9 Déc 19 15:06
Localisation: 69-Sainte Foy-Les-Lyon
Genre: Homme
Moto: ER6N 2012

Re: Moto qui démarre puis cale

Messagede Tony21 » Mar 14 Sep 21 08:29

Salut,
Une parties des saletés en question n'a pas peu aller le loger dans le système d'injection quand tu as démonté ta pompe ?
Sinon, tes bougies sont récentes ? Ça peut venir de ça aussi les ratés que tu as depuis un moment.
Avatar de l’utilisateur
Tony21
membre
 
Inscription: Jeu 10 Déc 20 09:40
Localisation: 21-Seurre
Genre: Homme
Moto: ER6-N ABS 2008
Z1000 2006

Re: Moto qui démarre puis cale

Messagede Coloquinte » Mar 14 Sep 21 08:57

Merci de vos réponses. Des ratés j'en avait eu à un moment mais ça fait un bail que ça n'a plus été le cas et elle marchait encore très bien la semaine dernière donc je ne pense pas que ce soit les bougies non plus.
Des saletés ou une bulle qui soit partie côté injecteurs j'y ai pensé aussi, mais comme j'arrive quand même faire tourner le moteur quelques secondes, voir 1 minute parfois, ne serait-elle pas partie ?
Avatar de l’utilisateur
Coloquinte
membre
 
Photos: 0
Inscription: Lun 8 Juin 20 14:46
Localisation: 02 - Soissons
Genre: Homme
Moto: Une moto

Re: Moto qui démarre puis cale

Messagede jos » Mar 14 Sep 21 09:21

A vue de nez si le moteur ne tourne que quelques secondes c'est que l'alimentation en essence ne débite pas assez. La pompe arrive à mettre le circuit en pression pour démarrer mais ne l'alimente pas assez ensuite.

Pour la cause je dirais durite pincée (mais tu dis avoir vérifié) ou obstruée en partie. Sinon après problème de pompe, le débit peut se vérifier (voir RMT / guide d'atelier) en démarrant la pompe quelques secondes et en mesurant le volume récupéré dans un récipient.

Le fait que l'essence coule (en continu, il y a un petit volume qui peut se vider) durite débranchée n'est pas normal, il ne doit pas y avoir communication avec le réservoir si la pompe n'est pas en marche.
Ma Blackette avant et après, Ruby et Rougeaude.

Mes balades en moto et à pied.
Avatar de l’utilisateur
jos
Modo'Tas

Modo'Tas
 
Photos: 9
Inscription: Sam 6 Avr 13 11:03
Localisation: 42-St Chamond
Genre: Homme
Moto: F07, StreetR13, NC750XD14


Retourner vers Mécanique/Moteur/Partie-cycle

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités