Radiateur filetage ne prenant pas le couple

Modérateur: modos

Radiateur filetage ne prenant pas le couple

Messagede k74 » Lun 4 Oct 21 12:50

Salut,

sur Versys 2014, la fixation du radiateur côté droit ne prend pas le couple. Le filetage est en place mais semble fatigué. Je sais poser un filet rapporté mais je ne sais pas si il y a assez de manière par ici.

Un avis?
Avatar de l’utilisateur
k74
membre
 
Inscription: Mer 9 Sep 20 08:53
Localisation: FRANCE
Genre: Non spécifié
Moto: Versys 650 ABS

Re: Radiateur filetage ne prenant pas le couple

Messagede yves0277 » Lun 4 Oct 21 12:58

Avatar de l’utilisateur
yves0277
membre
 
Inscription: Lun 20 Sep 21 09:21
Localisation: 02 - Château Thierry
Genre: Homme
Moto: Versys 650 Grand Tourer

Re: Radiateur filetage ne prenant pas le couple

Messagede k74 » Lun 4 Oct 21 13:10

Merci Yves.

J'ai un kit helicoil plus. Ma question porte plus sur la quantité de matière à cet endroit.
Avatar de l’utilisateur
k74
membre
 
Inscription: Mer 9 Sep 20 08:53
Localisation: FRANCE
Genre: Non spécifié
Moto: Versys 650 ABS

Re: Radiateur filetage ne prenant pas le couple

Messagede yves0277 » Lun 4 Oct 21 22:21

Justement, avec ce genre d'insert, tu t’affranchis de l'épaisseur du métal si elle est trop faible...
Avatar de l’utilisateur
yves0277
membre
 
Inscription: Lun 20 Sep 21 09:21
Localisation: 02 - Château Thierry
Genre: Homme
Moto: Versys 650 Grand Tourer

Re: Radiateur filetage ne prenant pas le couple

Messagede k74 » Lun 25 Oct 21 14:54

Le filetage étant encore en place, frein filet léger (bleu loctite 243), une marque sur le cadre et la vis. Pour l'instant cela ne bouge pas.
Avatar de l’utilisateur
k74
membre
 
Inscription: Mer 9 Sep 20 08:53
Localisation: FRANCE
Genre: Non spécifié
Moto: Versys 650 ABS


Retourner vers Mécanique/Moteur/Partie-cycle

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités