[ER6][RÉSOLU] Problème de flammes

Modérateur: modos

[ER6][RÉSOLU] Problème de flammes

Messagede Cytrik » Sam 8 Jan 22 18:44

Bonjour a tous
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede Cytrik » Dim 9 Jan 22 15:11

Oups mauvaise manip

Re bonjour à tous,

J’aurais besoin de vos lumières :idea: , j’ai fait l’entretien de ma er6n (2006), changement huile (un poil au-dessus du Max) changement filtre à air, l’ancien est parti littéralement en lambeaux, tout sec et effrité, je remet tout en place, je démarre, impec jsuis fier de moi ça démarre et tout et tout…
1 semaine plus tard (la moto n’a pas bougé) je démarre, oula déjà elle galère un peu ensuite ralenti trop bizarre, pas de léger sur régime de départ, j’essai d’acclerer léger et la elle cale.
redémarrage, je laisse chauffer, et ensuite en accélérant sur place monté en régime « pénible » et à la décélération des pets et des flammes :o en l’essayant ensuite, l’impression d’avoir une 125 ça tire pas :? :?
Avant que j.‘ y touche elle marchait super bien… la je sèche et je pleure….

Help svp :cry: :cry:
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede jos » Dim 9 Jan 22 15:52

Bon, déjà l'huile s'il y a un max c'est parce que c'est le max. Le bon niveau c'est entre min et max, et vu que normalement une ER6 ça ne bouffe pas d'huile au milieu c'est bien.

Est-ce que tu avais déjà bien roulé avant sans pb ou est-ce que tu viens de récupérer la moto ?

Est-ce que les deux cylindres fonctionnent ? Pour le savoir juste après démarrage tu mets la main sur les deux sorties du collecteur pour voir s'il chauffent tous les deux. Attention, ne pas trop attendre ça devient vite très chaud.

Est-ce que tu avais obstrué les pipes d'admission et bien pensé à enlever le chiffon (ne rigole pas, c'est déjà arrivé à un membre) ?

Est-ce que tu as le pot d'origine ?

Quel âge ont les bougies ? Quel est le km de la moto ? De quand remonte le dernier entretien ?

Bref il nous faudrait plus de détails ;)
Ma Blackette avant et après, Ruby et Rougeaude.

Mes balades en moto et à pied.
Avatar de l’utilisateur
jos
Modo'Tas

Modo'Tas
 
Photos: 10
Inscription: Sam 6 Avr 13 11:03
Localisation: 42-St Chamond
Genre: Homme
Moto: F07, StreetR13, NC750XD14

Re: Problème de flammes

Messagede Cytrik » Dim 9 Jan 22 16:43

Elle a 49000 km, entièrement d’origine, les bougies j’sais pas, l’ancien proprio la faisait entretenir chez le Dafy du coin mais n’a pas retrouvé toutes les factures… mais visiblement il l’entretenait bien…
Oui juste avant de faire l’entretien j’ai roulé et tout allait très bien, une horloge…
J’ai parcouru le fofo et je suis tombé sur des posts où on parlait de filtre à air encrassé… et je me suis rappelé que avant de mettre le neuf, je lui ai mis un peu d’huile dessus (un peu dans ma main et mis légèrement un peu partout, la valeur d’un gros dé à coudre :shock: ) et j’avais oublié de le mentionner :cartonrouge:
Ça pourrais venir de ça?
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede Cytrik » Dim 9 Jan 22 16:50

Je viens de tester à l’instant au démarrage, effectivement j’ai un collecteur qui devient bouillant en 30s et l’autre a peine tiède, je n’ai pourtant démonté que le réservoir, pas touché aux bougies, etc… :?: :?:
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede Cytrik » Dim 9 Jan 22 16:52

Ah et pas de chiffon oublié :wink:
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede jos » Dim 9 Jan 22 18:25

Bon donc probablement qu'un des cylindres ne tourne pas, ce qui explique ralenti faiblard, montée dans les tours difficile et potentiellement le pétaradage.

Il peut y avoir plusieurs causes :
- injecteur bouché (pas d'essence)
- bougie ou bobine crayon HS (pas d'étincelle)
- papillon primaire ou secondaire fonctionnant mal, (pas d'air, mais les deux cylindres étant sur les mêmes axes peu probable).

Vu que tu as des pétarades il y a probablement un mélange air essence qui ne brûle pas dans le cylindre car pas d’allumage et s’enflamme dans le pot au contact de l’échappement de l'autre cylindre.

Donc je miserais sur "pas d'étincelle". Il va falloir redémonter réservoir et boîte à air, ensuite démonter les bobines, les bougies, remettre les bougies dans les bobines et vérifier que tu as des étincelles.
Ma Blackette avant et après, Ruby et Rougeaude.

Mes balades en moto et à pied.
Avatar de l’utilisateur
jos
Modo'Tas

Modo'Tas
 
Photos: 10
Inscription: Sam 6 Avr 13 11:03
Localisation: 42-St Chamond
Genre: Homme
Moto: F07, StreetR13, NC750XD14

Re: Problème de flammes

Messagede jos » Dim 9 Jan 22 18:28

Pour l'huile sur le filtre à air mousse c'est normal et recommandé, tant que c'est avec modération (juste gras au touché). Et puis si un cylindre tourne vu que l'admission d'air est commune pas de raison que cela vienne du filtre.
Ma Blackette avant et après, Ruby et Rougeaude.

Mes balades en moto et à pied.
Avatar de l’utilisateur
jos
Modo'Tas

Modo'Tas
 
Photos: 10
Inscription: Sam 6 Avr 13 11:03
Localisation: 42-St Chamond
Genre: Homme
Moto: F07, StreetR13, NC750XD14

Re: Problème de flammes

Messagede Cytrik » Dim 9 Jan 22 19:11

J’ai tout démonté, et pour le cylindre ou le collecteur était froid, bobine fissurée et bougie noire grasse avec dépôt… l’autre un poil mieux mis bof quand même, elles sont toute rouillée au niveau de l’ecrou…
Comment je fais le test étincelle une fois la bougie remise dans la bobine? Je la rebranche et j’actionne le démarreur ?
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede Ahote » Dim 9 Jan 22 20:52

Cytrik a écrit:J’ai tout démonté, et pour le cylindre ou le collecteur était froid, bobine fissurée et bougie noire grasse avec dépôt… l’autre un poil mieux mis bof quand même, elles sont toute rouillée au niveau de l’ecrou…
Comment je fais le test étincelle une fois la bougie remise dans la bobine? Je la rebranche et j’actionne le démarreur ?


déjà si la bobine est fissuré il va probablement falloir la remplacée... ( neuf c'est plus de 100€ de mémoire .... ) tu peut essayé d'occaz ;-) en casse ou sur LBC par exemple :-D
le fait que la bougie soit rouillé au niveaux de "l’écrou" n'est pas très grave et quasiment normal sur une er6 :D
par contre le fait que la bougie soit encrassé souleve le fait qu'il y a un probleme

en attendant tu peut déjà essayé de nettoyé les bougies pour voir si les deux cylindre fonctionne mieux ;-)
mais perso je les changerais comme ça tu est sur qu'elle ne sont pas en cause
Avatar de l’utilisateur
Ahote
membre
 
Photos: 1
Inscription: Ven 5 Nov 21 09:17
Localisation: 42
Genre: Non spécifié
Moto: ER6-N 2006

Re: Problème de flammes

Messagede Cytrik » Dim 9 Jan 22 21:12

Oui je viens d’en commander 2, pour la bobine, j’en ai vu sur eBay et autres sites, par contre faut il automatiquement des bobines pour le cru de ma kawette ou celles des autres années passent? J’ai lu que celles des z750 étaient les mêmes, mais de même année que kawette ou toutes passent?
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede Ahote » Dim 9 Jan 22 21:20

Cytrik a écrit:Oui je viens d’en commander 2, pour la bobine, j’en ai vu sur eBay et autres sites, par contre faut il automatiquement des bobines pour le cru de ma kawette ou celles des autres années passent? J’ai lu que celles des z750 étaient les mêmes, mais de même année que kawette ou toutes passent?


j'étais en train de me posé la question :D :lol: mais pour le coup je ne sait pas et je laisse les mieux expérimenté répondre
Avatar de l’utilisateur
Ahote
membre
 
Photos: 1
Inscription: Ven 5 Nov 21 09:17
Localisation: 42
Genre: Non spécifié
Moto: ER6-N 2006

Re: Problème de flammes

Messagede jos » Dim 9 Jan 22 21:40

Faut aller voir sur un site de pièces (genre https://www.pieces-kawa.com/) si les ref des bobines sont les mêmes.

Les bobines sont un des rares éléments un peu faibles sur les kawettes. Si craquelées elles ne sont plus étanches et tu vas avoir plein de problèmes, il faut les changer.

La bougie qui n'allumait pas est sûrement couverte d'essence plutôt que grasse, puisque l'essence n'était pas brulée ;)

Pour tester oui, tu colles le côté (partie métallique) sur une masse et tu regarde si ça fait des étincelles en actionnant le démarreur. Sans arrivée d"essence (réservoir déconnecté) faut pas démarrer comme ça, ou l'autre bougie enlevée aussi :D
Ma Blackette avant et après, Ruby et Rougeaude.

Mes balades en moto et à pied.
Avatar de l’utilisateur
jos
Modo'Tas

Modo'Tas
 
Photos: 10
Inscription: Sam 6 Avr 13 11:03
Localisation: 42-St Chamond
Genre: Homme
Moto: F07, StreetR13, NC750XD14

Re: Problème de flammes

Messagede Cytrik » Dim 9 Jan 22 21:45

Ok merci, ça va me faire avancer tout ca :Genial:
Oui effectivement il y avait de l’essence, mais bien noir avec une sorte de dépôt, genre petite mixture d’huile et fine poussière… elle en était pas couverte mais l’electrode centrale était un peu camoufler… :D
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede jos » Dim 9 Jan 22 21:47

A priori c'est ça (ref 211710028) : https://www.motoshop35.fr/pieces-access ... 10028.html

Compatible avec :
- Kawasaki Ninja 250R (2008-2012)
- Kawasaki Er-6n (2006-2016)
- Kawasaki Er-6f (2006-2016)
- Kawasaki Versys 650 (2007-2014)
- Kawasaki Z750 (2004-2012)
- Kawasaki Z750S (2005-2007)
- Kawasaki Z750R (2011-2012)
- Kawasaki Z1000 (2003-2013)
- Kawasaki Z1000SX (2011-2013)
- Kawasaki Versys 1000 (2012-2014)
- Kawasaki Ninja ZX-12R (2002-2006)
Ma Blackette avant et après, Ruby et Rougeaude.

Mes balades en moto et à pied.
Avatar de l’utilisateur
jos
Modo'Tas

Modo'Tas
 
Photos: 10
Inscription: Sam 6 Avr 13 11:03
Localisation: 42-St Chamond
Genre: Homme
Moto: F07, StreetR13, NC750XD14

Re: Problème de flammes

Messagede Cytrik » Dim 9 Jan 22 21:52

Bon test fait et étincelle aux 2 bougies avec leur bobine respective, la je sèche… :|
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede Cytrik » Dim 9 Jan 22 21:54

Ah trop cool merci :Genial: :Genial: il y a du choix en Z :D
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede jos » Dim 9 Jan 22 22:01

Ca peut fonctionner "à peu près", genre sorti des puits de bougie. Si c'était moi je commencerais par changer la bobine trop moche.

Après pour en avoir le cœur net tu peux inverser les bobines et voir si c'est l'autre cylindre qui tourne ;)
Ma Blackette avant et après, Ruby et Rougeaude.

Mes balades en moto et à pied.
Avatar de l’utilisateur
jos
Modo'Tas

Modo'Tas
 
Photos: 10
Inscription: Sam 6 Avr 13 11:03
Localisation: 42-St Chamond
Genre: Homme
Moto: F07, StreetR13, NC750XD14

Re: Problème de flammes

Messagede Cytrik » Dim 9 Jan 22 22:30

Oui je vais tester ça, mais ce qui me chiffonne c’est qu’il y a étincelle donc pourquoi le cylindre ne fonctionnerait pas?
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede jos » Dim 9 Jan 22 22:48

Il y a eu étincelle quand tu as testé, et ça fonctionnait avant, mais c'est peut-être à la limite du fonctionnement. Une bobine fissurée réagit mal à l'humidité par exemple, il suffit d'un lavage pression ou dune grosse pluie pour que l'eau rentre dans le puit et ça merdouille.

Je pense toujours que la cause la plus probable est la bobine et / ou bougie.
Ma Blackette avant et après, Ruby et Rougeaude.

Mes balades en moto et à pied.
Avatar de l’utilisateur
jos
Modo'Tas

Modo'Tas
 
Photos: 10
Inscription: Sam 6 Avr 13 11:03
Localisation: 42-St Chamond
Genre: Homme
Moto: F07, StreetR13, NC750XD14

Re: Problème de flammes

Messagede JulioK1 » Lun 10 Jan 22 17:47

Pareil au vue de ce que tu expliques je parierais sur une bougie ou une bobine défectueuse.
T'as une chaine youtube ? Tu pourrais pas nous faire une petite vidéo juste qu'on voit ce que ça donne ?
J'ai eu ce problème sur un de mes R6, y avait l'allumage, mais pas quand il fallait. Après avoir cherché un maximum de temps je me suis aperçu que j'avais semi-arraché le faisceau d'allumage en remontant le moteur dans le cadre.
T'aurais pas abîmé le faisceau à un endroit ? Vérifie bien.

Quand tu dis que le filtre à air est parti en morceaux : ils sont allés où ces morceaux ? Parce que s'ils sont tombés dans les cornets.... :|
" Baisse pas ta garde !!! Baisse pas ta ... ! Et merde... ! " - L'entraîneur
Avatar de l’utilisateur
JulioK1
membre
 
Inscription: Lun 15 Déc 14 21:44
Localisation: 17 - La Rochelle
Genre: Homme
Moto: ER6F 2014 gris moondust

Re: Problème de flammes

Messagede Cytrik » Lun 10 Jan 22 22:08

Euh non pas de chaîne YouTube je travail dans l’ombre :lol: :D je vais suivre vos conseils, les bougies arrivent et demain je vais en casse voir pour des bobines, sinon eBay…ou ce site https://www.bike-eco.fr/292390-bobine-a ... moto-casse ,je sais pas si vous connaissez dès que remonté je vous fait un retour :wink:
Je vois pas où j’aurais abîmé le faisceau j’ai juste démonté le réservoir quand le problème est apparu et j’ai regardé justement quand j’ai démonté la boîte à air… rien vu, j’ai mis du spray contact dans tous les plugs que j’ai trouvé… wait AND see :)

Le filtre est parti en morceau quand je l’ai enlevé il s’est enroulé au moment de tirer dessus (mal branlé au passage ce filtre :| :| ) il y avait des petits morceaux mais côté arrivée de l’air, un p’tit coup d’aspi et reglé…
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede guil26 » Mar 11 Jan 22 10:50

Avatar de l’utilisateur
guil26
membre
 
Inscription: Dim 19 Jan 14 09:19
Localisation: 26 Romans
Genre: Homme
Moto: ER6N 2008

Re: Problème de flammes

Messagede Cytrik » Mar 11 Jan 22 23:31

Merci pour les tuyaux :D
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Re: Problème de flammes

Messagede Cytrik » Mar 11 Jan 22 23:33

Mais pas patience étant relative, j’en ai pris 2 dans une casse aujourd’hui :Genial: maintenant j’attend les bougies… et ma patience relative…s’impatiente :lol:
Je vous tiens au courant quand j’ai remonté les legos :D
Avatar de l’utilisateur
Cytrik
membre
 
Inscription: Lun 27 Déc 21 19:29
Localisation: 22-dinan
Genre: Non spécifié
Moto: Er6n

Suivante

Retourner vers Mécanique/Moteur/Partie-cycle

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités