Envoi de mail réussi ?

Tout ce qui concerne le forum: soucis de connexion, propositions ... (pas besoin d'être inscrit)

Modérateur: modos

Envoi de mail réussi ?

Messagede IPeTeITheNobody » Ven 6 Déc 13 10:25

Bonjour,

Via le forum, j'ai envoyé un email à un autre membre (pas un MP !). J'ai bien coché la case pour recevoir une copie de ce mail, mais je n'ai rien recu.
Je ne sais donc pas si mon contact l'a bien recu.

De plus, je ne recois plus les notifications de nouveaux messages dans un sujet.
Cela fonctionnait encore il y a 1 semaine.

Rien dans mes SPAM et votre adresse n'est pas dans ma blacklist.


Merci
AGV T2 Multi Feather : 06/2011 => 04/2012 (mousses tassées)
LAZER Kestrel Ivy : 04/2012 => 09/2013 (jugulaire défectueuse => SAV)
LAZER Kestrel Catwalk : 09/2013 =>

#####################################

"Mieux vaut être en retard dans ce monde, qu'en avance dans l'autre ..."
Avatar de l’utilisateur
IPeTeITheNobody
membre
 
Inscription: Ven 30 Déc 11 15:28
Localisation: 59 - le Nôrd !
Genre: Homme
Moto: Cristal White en triple

Re: Envoi de mail réussi ?

Messagede IPeTeITheNobody » Dim 8 Déc 13 19:38

Bon, j'ai reçu une salve de notification à 17h02 ! Ca semble fonctionner à nouveau.
Dernière édition par IPeTeITheNobody le Lun 9 Déc 13 00:00, édité 1 fois.
AGV T2 Multi Feather : 06/2011 => 04/2012 (mousses tassées)
LAZER Kestrel Ivy : 04/2012 => 09/2013 (jugulaire défectueuse => SAV)
LAZER Kestrel Catwalk : 09/2013 =>

#####################################

"Mieux vaut être en retard dans ce monde, qu'en avance dans l'autre ..."
Avatar de l’utilisateur
IPeTeITheNobody
membre
 
Inscription: Ven 30 Déc 11 15:28
Localisation: 59 - le Nôrd !
Genre: Homme
Moto: Cristal White en triple

Re: Envoi de mail réussi ?

Messagede OcinOtom » Dim 8 Déc 13 23:47

Idem ici, salve à 17h (90 notifs !). Apparemment un ptit bug temporaire... ou une bonne correction d'un admin/modo ;)
Image
"Black Panther" - S1000XR k19 - 01/2019
"Black Panzer" - R1200GS k16 - 01/2017-12/2018 (1200 :arrow: 11000 kms)
"Moneypenny" - Daytona k13 (pistarde) - 02/2015-xxx (3800 kms)
"Patch" - Street Triple k13 - 03/2013-09/2014 (0 :arrow: 23500 kms)
"KaWhite" - ER-6N ABS k9 - 03/2011-03/2013 (8200 :arrow: 33000 kms)
Avatar de l’utilisateur
OcinOtom
NicoTorep
 
Photos: 3
Inscription: Mer 31 Mar 10 15:05
Localisation: 75 - Paris
Genre: Homme
Moto: Daytona piste, S1000XR

Re: Envoi de mail réussi ?

Messagede Pépère » Dim 8 Déc 13 23:57

Vu l'activité et la "surchauffe" sur le fofo ces derniers jours, le serveur doit avoir du mal à suivre !! :D :D
Avatar de l’utilisateur
Pépère
membre
 
Inscription: Ven 16 Juin 06 23:31
Localisation: 91 / 45
Genre: Homme
Moto: Un Bicylindre... :-)

Re: Envoi de mail réussi ?

Messagede OcinOtom » Lun 9 Déc 13 00:01

Je me suis dit la même chose quand ça a remarché... :D
Image
"Black Panther" - S1000XR k19 - 01/2019
"Black Panzer" - R1200GS k16 - 01/2017-12/2018 (1200 :arrow: 11000 kms)
"Moneypenny" - Daytona k13 (pistarde) - 02/2015-xxx (3800 kms)
"Patch" - Street Triple k13 - 03/2013-09/2014 (0 :arrow: 23500 kms)
"KaWhite" - ER-6N ABS k9 - 03/2011-03/2013 (8200 :arrow: 33000 kms)
Avatar de l’utilisateur
OcinOtom
NicoTorep
 
Photos: 3
Inscription: Mer 31 Mar 10 15:05
Localisation: 75 - Paris
Genre: Homme
Moto: Daytona piste, S1000XR

Re: Envoi de mail réussi ?

Messagede shogun » Lun 9 Déc 13 00:06

Pareil!
Avatar de l’utilisateur
shogun
Maux Dos

Maux Dos
 
Photos: 7
Inscription: Lun 20 Déc 10 00:18
Localisation: 76-Rouen
Genre: Homme
Moto: CB400FOUR,500GPZ,

Re: Envoi de mail réussi ?

Messagede Diablos » Lun 9 Déc 13 00:29

bande de geek moi j'ai décoché :evil:
Avatar de l’utilisateur
Diablos
 


Retourner vers Kawette.net

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités