[ER6][SUJET PRINCIPAL] De la rouille sort du cadre !

Modérateur: modos

[ER6][SUJET PRINCIPAL] De la rouille sort du cadre !

Messagede Kafougnette » Dim 14 Mai 06 23:02

Edit by Carter : autres topics relatifs :
viewtopic.php?t=8555
viewtopic.php?p=397234


Oui, oui ! j'ai bien dit de la rouille :( j'ai fait un tour sur le Forum et personne ne signale ce PROBLEME...
(des autres, j'en ai aussi, merci ! mais celui là, Grrrrrrr......... :o )
est-ce que ma kawette serait la seule ?
Avatar de l’utilisateur
Kafougnette
membre
 
Inscription: Dim 14 Mai 06 22:23
Localisation: Oise (60)
Genre: Non spécifié

Messagede Melgoose » Dim 14 Mai 06 23:16

Tu peux nous mettre une photo pour illustrer ton propos ?
Melgoose
pilier de forum
 
Inscription: Dim 28 Aoû 05 02:02
Localisation: Mayenne (53)
Genre: Homme
Moto: Multistrada 1000DS

Messagede Kafougnette » Dim 14 Mai 06 23:29

j'ai bien une photo mais on ne voit pas grand chose... j'en refais et j'envois dès que possible
Avatar de l’utilisateur
Kafougnette
membre
 
Inscription: Dim 14 Mai 06 22:23
Localisation: Oise (60)
Genre: Non spécifié

Messagede patoch » Dim 14 Mai 06 23:34

je me souviens plus avec qui on en a parlé lors de la virée dans les gorges de la nesque et je pensais que cela venait d'une eau trop ferigineuse donc à surveiller :x
de memoire on voyait la rouille sur le plastique qui est collé aux platines
réveilleur officiel des KD :-) :-) :-)

posteur d'or ;-)

Image
K-Days 2012 - Projet AUVERGNE : Découvrir - En discuter - Voir l'équipe - Voter
Avatar de l’utilisateur
patoch
pilier de forum
 
Photos: 18
Inscription: Dim 30 Oct 05 16:24
Localisation: 84-entraigues
Genre: Homme
Moto: HONDA CBR600F

Messagede Joney76 » Lun 15 Mai 06 00:52

la peinture et l'oxydation du cadre n'est pas uniquement sur la kawette, c'est l'un des gros probleme de kawasaki, tout comme les vernis, uils ont des progrés à faire la dessus.

L'air marin n'arrange pas les choses, à surveiller régulièrement
Image

Image
Avatar de l’utilisateur
Joney76
membre
 
Photos: 28
Inscription: Mer 12 Avr 06 20:33
Localisation: KawetteLand - Normandie - Seine Maritime 76
Genre: Non spécifié

Messagede HP » Lun 15 Mai 06 01:34

photos?
je vois deux causes de rouille : les renforts de cadre (les goussets) qui peuvent accumuler de la crasse et faire rouiller ; et les "ronds" du cadre, qui sont justes fermés par un bouchon en plastique. si on lave au karcher l'eau s'infiltre et ça peut rouiller
essaye de déterminer l'origine le + exactement possible
je hais les changements d'heure!!!
Avatar de l’utilisateur
HP
Site Admin

<b>Site Admin</b>
 
Photos: 4
Inscription: Mer 10 Aoû 05 13:32
Localisation: belgique
Genre: Non spécifié

Messagede vincethekiller » Lun 15 Mai 06 17:14

en fait j'ai le pb et un semblant de reponse
lorsque l'on nettoie la becane avec un jet d'eau de l'eau rentre a l'interieur du cadre par des trous qui sont dans le cadre expres pour je ne sais pas koi
et en fait ensuite quand tu roules avec le vent s'engouffre dans le cadre et le surplus de flotte ressort au niveau des petits capuchons au dessus du selecteur a peu pres ( regarde bien il y a des petites entailles dessus )
et la rouille tu en retrouve en goutellettes sur le leche roue sur le cadre au niveau de ce truc là et c tout
fais le test tu la laves tu roules tu voie la rouille tu essuie tu reroules et plus rien
Avatar de l’utilisateur
vincethekiller
membre
 
Inscription: Dim 18 Déc 05 11:50
Genre: Non spécifié

Messagede oxign » Lun 15 Mai 06 17:51

Ca me fais penser à mon VTT, j'avais de la rouille qui sortait de ma fourche avant et en fait c'etait bien du au lavage où de l'eau rentré par les bague de guidage donc j'y ai mis des rondelles maison en authentique chambre à air decoupé en rondelle et depuis je n'est plus rien :-D
Image ->Bandit 600S Powaaaa ^^
oxign
membre
 
Inscription: Mer 26 Oct 05 18:21
Localisation: Revenu dans le Nord! Wavrin
Genre: Non spécifié

Messagede Kafougnette » Lun 15 Mai 06 20:14

il ne s'agit pas de quelques goutelettes !!!!!
y'en a partout
Avatar de l’utilisateur
Kafougnette
membre
 
Inscription: Dim 14 Mai 06 22:23
Localisation: Oise (60)
Genre: Non spécifié

Messagede Kafougnette » Lun 15 Mai 06 20:27

oups ! loupé pour la photo... pourtant je ne suis pas blonde.... :roll:

vincethekiller, oui exactement! "le vent s'engoufre et l'eau ressort par le capuchon" mais moi c'est pas de l'eau mais de la rouille, et si j'essuie, ok plus rien mais si je re-roule çà recommence...
Y'EN A VRAIMENT PARTOUT !!!
je peux ne pas laver à grande eau, c'est une solution !! mais quand il pleut ??!!

donc c'est une moto à conduire en chausettes pour ne pas rayer les platines, sans pantalon de cuir pour ne pas attaquer la peinture, seulement quand il fait beau ??? :D
Avatar de l’utilisateur
Kafougnette
membre
 
Inscription: Dim 14 Mai 06 22:23
Localisation: Oise (60)
Genre: Non spécifié

Messagede vincethekiller » Mar 16 Mai 06 10:06

non je suis d'accord avec toi mais moi j'ai le meme probleme et tu ne pourras pas y couper
lorsqu'il pleut meme a verse ça ne fait rien car la pluie n'est pas dirigé vers le cadre
ce n'est que quand tu la laves
Avatar de l’utilisateur
vincethekiller
membre
 
Inscription: Dim 18 Déc 05 11:50
Genre: Non spécifié

Messagede Kafougnette » Mar 16 Mai 06 10:20

:non: pas d'accord ! çà n'arrive pas seulement quand je la lave...
la dernière fois que c'est arrivé, c'est suite à une sauce !!!!
çà projète jusqu'au cligno arrière, la selle, et je te dis pas l'était du pantalon et de la chaussure !!!
si ce n'était que de l'eau, pas grave... mais là c'est de la rouille !!
:roll:
Avatar de l’utilisateur
Kafougnette
membre
 
Inscription: Dim 14 Mai 06 22:23
Localisation: Oise (60)
Genre: Non spécifié

Messagede Melgoose » Mar 16 Mai 06 10:52

Les photos de Kafougnette...



Image
Image
Image
Image
Image
Melgoose
pilier de forum
 
Inscription: Dim 28 Aoû 05 02:02
Localisation: Mayenne (53)
Genre: Homme
Moto: Multistrada 1000DS

Messagede Melgoose » Mar 16 Mai 06 10:53

T'as enlevé le bouchon pour la photo, ou alors il n'y en a jamais eu ?
Melgoose
pilier de forum
 
Inscription: Dim 28 Aoû 05 02:02
Localisation: Mayenne (53)
Genre: Homme
Moto: Multistrada 1000DS

Messagede Joss27 » Mar 16 Mai 06 10:55

effectivement manque un morceau :shock:
Avatar de l’utilisateur
Joss27
pilier de forum
 
Photos: 1
Inscription: Dim 16 Oct 05 14:43
Localisation: 27-Amfreville la Campagne
Genre: Homme
Moto: 1000 RSV/Tuono de 2001

Messagede Kafougnette » Mar 16 Mai 06 10:56

pas de paniiiique !!
bouchon retiré pour la photo :)
Avatar de l’utilisateur
Kafougnette
membre
 
Inscription: Dim 14 Mai 06 22:23
Localisation: Oise (60)
Genre: Non spécifié

Messagede Joss27 » Mar 16 Mai 06 10:59

bizarre quand même cette histoire de rouille! moi j'ai pas ce problème et pourtant j'ai roulé sous la flotte tout un week end (+ de 500km) et RAS!
Et ça le fait aussi de l'autre côté de la moto?
Avatar de l’utilisateur
Joss27
pilier de forum
 
Photos: 1
Inscription: Dim 16 Oct 05 14:43
Localisation: 27-Amfreville la Campagne
Genre: Homme
Moto: 1000 RSV/Tuono de 2001

Messagede Melgoose » Mar 16 Mai 06 11:01

Faudrait étancher à ce niveau la peut-être...

Le problème n'ayant pas été soulevé sur les N, il y a peut-être un cheminement différent de l'eau sur la F quand il pleut à cause du carénage...
Melgoose
pilier de forum
 
Inscription: Dim 28 Aoû 05 02:02
Localisation: Mayenne (53)
Genre: Homme
Moto: Multistrada 1000DS

Messagede Kafougnette » Mar 16 Mai 06 11:01

:merci:
Melgoose pour les photos !!!!

:wala: melgoose
Avatar de l’utilisateur
Kafougnette
membre
 
Inscription: Dim 14 Mai 06 22:23
Localisation: Oise (60)
Genre: Non spécifié

Messagede Melgoose » Mar 16 Mai 06 11:01

Kafougnette a écrit::merci:
Melgoose pour les photos !!!!

:wala: melgoose


Pas de souci...
Melgoose
pilier de forum
 
Inscription: Dim 28 Aoû 05 02:02
Localisation: Mayenne (53)
Genre: Homme
Moto: Multistrada 1000DS

Messagede Kafougnette » Mar 16 Mai 06 11:10

étancher, oui ! mais encore faut-il savoir par où rentre l'eau !!! et si c'est de la rouille qui sort, j'ose pas imaginer l'état à l'intérieur du cadre :(
on l'a examinée par tous les coutures... et le seul endroit non vérifié c'est sous le réservoir, mais si je démonte, et que Kawa me dit " :non: fallait pas toucher !!! ... y'a plus de garantie !!!! "

Le concess est au courant, a informé Kawa... bin voyons, il n'y aurait que 2 cas signalés...

çà ne le fait QUE coté gauche...
Avatar de l’utilisateur
Kafougnette
membre
 
Inscription: Dim 14 Mai 06 22:23
Localisation: Oise (60)
Genre: Non spécifié

Messagede HP » Mar 16 Mai 06 18:39

tu peux voir si la rouille vient du tube oblique qui "monte" sur la gauche, ou si c'est seulement de l'eau qui stagne dans le "rond"?
il pourrait y avoir un trou ou une ouverture du cadre sur l'avant, l'eau desend le long du tube, qui rouille et l'averse suivante emporte la rouille. ou c'est seulement de l'eau qui s'infiltre dans le rond, dans ce cas il suffit de bien boucher
normalement il n'y a pas de trous ou d'ouverture dans le cadre, mais on peut envisager une soudure incomplète qui laisse rentrer l'eau
retirer le réservoir ne fait pas sauter la garantie, si c'est pas arraché ;)
si t'as un compresseur, tu pourrais faire rentrer de l'air comme pour gonfler le cadre et rechercher une fuite d'air à l'oreille
je hais les changements d'heure!!!
Avatar de l’utilisateur
HP
Site Admin

<b>Site Admin</b>
 
Photos: 4
Inscription: Mer 10 Aoû 05 13:32
Localisation: belgique
Genre: Non spécifié

Messagede Kafougnette » Mer 17 Mai 06 10:20

HP: çà stagne dans le tube "qui monte" et dès que la moto roule c'est évacué par le rond
d'ac avec toi, normalement il n'y a pas de trou d'ouverture dans le cadre... mais là ce serait la seule explication !
je sais bien que le fait de retirer le cadre ne va pas faire sauter la garantie, mais je préfère ne rien bidouiller sans que KAWA donne une explication !! je n'ai pas envie d'entendre "mais oui, mais alors là.... si vous avez fait çà,... çà vient pas de Kawa,..."
ER-6-F Noooiiiiiire !
:wala:
Avatar de l’utilisateur
Kafougnette
membre
 
Inscription: Dim 14 Mai 06 22:23
Localisation: Oise (60)
Genre: Non spécifié

Messagede Melgoose » Mer 17 Mai 06 10:44

Bon bah , t'as plus qu'a faire le siège chez ton concess !!!
Melgoose
pilier de forum
 
Inscription: Dim 28 Aoû 05 02:02
Localisation: Mayenne (53)
Genre: Homme
Moto: Multistrada 1000DS

Messagede Kafougnette » Mer 17 Mai 06 11:16

le concess est un peu, comment dire... "agacé" que je ne veuille pas lacher l'affaire :evil:
ER-6-F Noooiiiiiire !
:wala:
Avatar de l’utilisateur
Kafougnette
membre
 
Inscription: Dim 14 Mai 06 22:23
Localisation: Oise (60)
Genre: Non spécifié

Suivante

Retourner vers Mécanique/Moteur/Partie-cycle

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité