[ER6][SUJET PRINCIPAL] Cadre félé

Modérateur: modos

j'ai vérifié, mon cadre :

n'est pas félé
370
80%
est félé
90
20%
 
Nombre total de votes : 460

[ER6][SUJET PRINCIPAL] Cadre félé

Messagede HP » Mer 18 Oct 06 14:11

photos du problème et solution, voir texte + bas
Image

voici les deux types de soudures et de renforts que vous trouverez sur les modèles d'avant 2009 :
lifeatsun a écrit:Image


à gauche la soudure renforcées avec pattes à 45° des modèles 2007 et à droite les pattes à 90° avec soudures "légères" qui ont pu poser problème dans quelques cas. Donc seul ces dernières soudures sont à vérifier.


Plusieurs cadres parmi ceux qui ont monté des tampons de protections latérales Top-bloc _OU_ Kawa ont découvert une fissure qui se développe le long de l'attache moteur.
Cette félure du cadre, à ma connaissance, n'apparaît que du coté droit, et s'allonge dans le sens du tube. Il ne semble donc _PAS_ qu'il y ait danger de voir la moto se couper en deux ou se mettre à se tortiller... Toutefois il n'est pas possible de laisser le problème en l'état, la fissure ne vas pas se resouder toute seule, elle ne peut que s'étendre.
La cause ou le déclencheur semble être les tampons, leur position, leur serrage ou leurs vibrations. Il me paraît donc prudent de vous conseiller de les enlever {édit : et de remettre la plaquette d'origine, + rondelle} en attendant une solution de Kawa. {édit : cette félure existe aussi sur des cadres sans tampons, qui ne sont probablement pas en cause.}
Mais surtout et tout d'abord, vérifiez que votre cadre ne commence pas à se fendre autour de la patte! Tous les cas sont apparus sur des N {édit : et sur une F}, les F ont le même cadre mais pas les mêmes tampons, je crois qu'il vaut mieux vérifier aussi (même s'il faut démonter le carénage) .

Si c'était le cas (N ou F), merci de le signaler ici, ainsi que votre kilométrage, la marque des tampons (s'il y en a) et si vous êtes tombé "fort" du coté droit. Si c'est un top-bloc, si vous avez monté l'ancien modèle et/ou s'il a cassé (ce qui provoque des vibrations importantes) et été remplacé.

Certains cadres ne seraient pas complètement soudés autour de cette patte, ce qui l'empèche de se fendre évidemment, mais on se demande alors sur quoi tient le moteur?? Normalement la soudure doit relier au cadre toute la partie de la patte coté cadre. Si ce n'est pas le cas, signalez-le aussi. Si vous pouvez mettre des photos, n'hésitez pas.


Je ne pense pas qu'il y ait danger à rouler avec un début de félure, par contre, la rigidité du cadre étant diminuée, il vaut mieux ne pas trop lui demander, évitez la conduite sport ou piste, par précaution.
Mettez un trait de marqueur aux bouts pour surveiller le développement de la félure, il est possible qu'elle ne bouge plus, ou qu'elle s'étende... Signalez-le dans les deux cas.
Faites constater le problème par votre concess et demandez ce qu'il compte faire, en rappellant qu'elle est sous garantie et que vous ne pouvez pas continuer à rouler avec une fissure qui s'agrandi, ou qui risque de s'agrandir.

Le tampon fixé au dessus du cadre, comme sur la photo 3, ne devrait pas causer de souci, mais vérifiez quand même dessous, coté patte moteur, et dites si c'est ok.

Je ferai un email à tous les inscrits si le problème est général.


-édit 19 octobre
après observation et réflexion des photos, il me semble que la patte s'ouvre vers l'intérieur, ce serait donc l'épaisseur insuffisante du patin top-block qui tire sur la patte {édit : c'est la même épaisseur}, ou plus exactement le serrage de la grosse vis qui met trop de tension sur la patte dans un sens non-prévu. il faudrait donc mettre une rondelle d'épaisseur (1 à 2 mm?) derrière la patte, soit contre le support de patin soit entre patin et cadre

ceux qui ont un cadre fendu sont prié de donner le n° de leur cadre ici : http://www.kawette.net/forum/topic6082.html dans le sujet ou en privé, ceci pour tenter de voir si c'est lié à une série particulière

résultat du sondage le 19 à 23h : 27 contre 4 - le 21 à 13h : 39/7 - le 24 à 15h : 59/11

édit 20 janvier le vote dit 141 sans problème contre 24

7 février 145 contre 25
je décroche le topic, tout le monde a l'air prévenu, le lien reste dans la page problème


résolution du problème en photo :
Image
une ou deux rondelles selon l'espace disponible servant d'épaisseur derrière la patte pour l'empécher d'être en traction vers l'arrière. la modif est recommandée par le forum pour toutes les kawettes à l'occasion d'une révision. kawa ne communique pas à ce sujet.

tuto pour mettre une rondelle http://www.kawette.net/forum/topic10077.html

dernière mise à jour été 2007 :

kawa a corrigé le problème avec une patte de forme différente et une nouvelle soudure.

voir http://www.kawette.net/forum/viewtopic.php?p=309764#309764

lifeatsun a écrit:voici le nouveau modèle de soudure :

Image

on voit bien la nouvelle pièce enserrant le tube de cadre par l'arrière

Image

la même sur cadre rouge :

Image

la pièce enserrant le tube sur sa partie haute :

Image

pour mémoire voici l'ancienne soudure à angle droit

Image

et la nouvelle à 45°

Image

deux cadres félés avec ancienne soudure :

Image

Image


après seulement quelques dizaines de cadres touchés plus aucun soucis recensés sur les nouveaux cadres.

voir aussi ce sujet viewtopic.php?t=5875&postdays=0&postorder=asc&start=0

concernant la mise en cause des pare-carter top block, Kawasaki a décidé d'écrire clairement sa position : limitation de la prise en garantie par kawasaki en cas de montage de pare carter non homologués Kawasaki

Image

c'est juste pour que chacun soit au courant (pour ne pas se retrouver con en cas de refus de prise en garantie).
Dernière édition par HP le Mer 12 Sep 07 17:49, édité 7 fois.
je hais les changements d'heure!!!
Avatar de l’utilisateur
HP
Site Admin

<b>Site Admin</b>
 
Photos: 4
Inscription: Mer 10 Aoû 05 12:32
Localisation: belgique
Genre: Non spécifié

Messagede Calamity Jane » Mer 18 Oct 06 14:20

Je me lance :

Kawette n du 11/05, 6500 Km, protection Top Block changée du côté droit car cassée, pour l'instant pas de problème de soudure, pourvu que ça dur :roll:
Image
Avatar de l’utilisateur
Calamity Jane
membre
 
Photos: 6
Inscription: Mar 11 Oct 05 11:04
Localisation: 34-Lansargues
Genre: Non spécifié

Messagede bart1106 » Mer 18 Oct 06 14:50

Moi ça m'inquiète car j'ai installé les protections qui seraient en cause!!je vous tiens au courant de l'état de mon cadre ce soir...
VIVE LE FORUM!!!!!!!!!!!!!
Avatar de l’utilisateur
bart1106
membre
 
Photos: 11
Inscription: Sam 2 Sep 06 15:40
Localisation: 18-Bourges
Genre: Non spécifié

Messagede GroBono » Mer 18 Oct 06 14:55

Alors moi je m'inquiète

- Pas fêlé
- Jamais eu de Top Block

MAIS, il y a une très légère trace de rouille autour du soudage... à suivre donc !
Avatar de l’utilisateur
GroBono
pilier de forum
 
Photos: 6
Inscription: Mer 17 Mai 06 14:42
Localisation: 06-Nice
Genre: Homme
Moto: Yamaha MT-01

Messagede Dr00py » Mer 18 Oct 06 17:26

Je viens d'aller verifier la mienne.
Cadre pas fele, pas de trace d'ammorce de fissure.
Je vais surveiller de tres pret.

SilverKawette de fin juillet 2006, 2600km, tampons Kawa
ImageSilverKawette ... 24000 km de bonheur
.:Image:.
.:Image:.
Avatar de l’utilisateur
Dr00py
Admin pas bien loin

<b>Admin pas bien loin</b>
 
Photos: 5
Inscription: Mar 20 Juin 06 22:14
Localisation: Geneve (Suisse)
Genre: Homme
Moto: ER-6n Grise

Re: //!\\ Votre cadre est-il félé? //!\\

Messagede HP » Mer 18 Oct 06 17:37

Sebaix a écrit:HP je n'ai pas voté car il me manque carrement la soudure!


Pourrais-tu rajouté ce cas, pour le moment selon le service client Kawa, je suis le seul cas.

Le service Kawa est au courant de ce problème (avec les tampons Top Block) car un service de chez Kawa lit le foum. J'espère que les personnes concernées par ce problème avec les tampons Top Block pourront faire jouer leur garantie...

Etant donné que Kawasaki n'a pas voulu me laisser repartir avec mon ER6n je pense qu'il y a un sérieux problème de sécurité.

Pour info: ER6n de janvier 2006, 6800km avec tampons Kawasaki
je ne rajoute pas parce que c'est un cas particulier (à moins que d'autres ne trouvent la même chose)
je suppose que le gars qui a positisionné la pièce avant de la souder a manqué son coup et n'avait pas envie de refaire, il a laissé courir
je hais les changements d'heure!!!
Avatar de l’utilisateur
HP
Site Admin

<b>Site Admin</b>
 
Photos: 4
Inscription: Mer 10 Aoû 05 12:32
Localisation: belgique
Genre: Non spécifié

Messagede AGO91 » Mer 18 Oct 06 17:43

Slt a tous,

Je viens de verifier mon cadre et pour l'instant rien d'anormale.
Mais bon ca fait flipper quand meme

Patin top bloc monte en par le cons

@+
Image
Avatar de l’utilisateur
AGO91
membre
 
Inscription: Mar 3 Jan 06 20:15
Localisation: YERRES 91
Genre: Non spécifié

Messagede jb2 » Mer 18 Oct 06 18:27

apres verification mon cadre est impecable :-D kawette de 11/2005 et 6500 kms avec patins top blocs qui ont ete change (moi aussi je fais parti les malchanceux top bloc :P
Avatar de l’utilisateur
jb2
membre
 
Photos: 1
Inscription: Mer 14 Sep 05 15:57
Localisation: 52 saint dizier
Genre: Non spécifié

Messagede full throttle » Mer 18 Oct 06 18:57

bon ben comme tout le monde j'ai eu quelques minutes de panique...mais après vérif: le cadre est ok! ouf! :) ...par contre y a un truc que j'ai pas capté: à partir de quand ça apparaît (parce que j'ai des tampons moi aussi!) :? sachant que ma petite a 2 mois...c'est ptèt' trop tôt pour voir quelque chose?
black k-kawette!
"le travail est l'opium du peuple...et je ne veux pas mourir droguée!"
Avatar de l’utilisateur
full throttle
membre
 
Inscription: Lun 21 Aoû 06 19:01
Localisation: seine-et-marne
Genre: Non spécifié

Messagede titane » Mer 18 Oct 06 19:16

4470kms, patins top-block 1ere génération , pas de chute et pas de soucis sur la soudure incriminée. :wink:
"il est plus aisé de tordre une poignée que de détordre un cadre"
Avatar de l’utilisateur
titane
membre
 
Photos: 7
Inscription: Lun 23 Jan 06 20:19
Localisation: IDF
Genre: Non spécifié

Messagede HP » Mer 18 Oct 06 21:13

full throttle a écrit:à partir de quand ça apparaît (parce que j'ai des tampons moi aussi!) :? sachant que ma petite a 2 mois...c'est ptèt' trop tôt pour voir quelque chose?
c'est ce que j'aimerais savoir à travers ce post justement, s'il y a une mauvaise série, si c'est en rapport avec les km, ou autre
je hais les changements d'heure!!!
Avatar de l’utilisateur
HP
Site Admin

<b>Site Admin</b>
 
Photos: 4
Inscription: Mer 10 Aoû 05 12:32
Localisation: belgique
Genre: Non spécifié

Messagede Ipefix » Mer 18 Oct 06 21:17

ER6n aout 2006, sans tampons protecteurs aucune fissures apparentes !


pour info, j'ai pris 1H ce midi pour inspecter toutes les soudures du cadres au cas ou.

rien de visible !
"La plaisanterie sert souvent de véhicule à la vérité." Sir Francis Bacon
Avatar de l’utilisateur
Ipefix
pilier de forum
 
Inscription: Dim 13 Aoû 06 12:37
Localisation: 60 - Chez mouy
Genre: Homme
Moto: BMW K1

Messagede RV-la-SR » Mer 18 Oct 06 21:17

ER-6n - noire (cadre couleur bronze) - 5000 km - janvier 2006 - patins Kawasaki montés par moi-même à moins de 500 km :

PAS DE FISSURE, mais très légères traces de rouille sur le cordon de soudure de la patte de fixation moteur droite (juste en dessous de la plaque des mines rivetée)
Que le plaisir de rouler reste toujours intact...
Avatar de l’utilisateur
RV-la-SR
membre
 
Inscription: Jeu 2 Fév 06 23:12
Localisation: 10 km de ROANNE (Loire)
Genre: Non spécifié

Messagede fanch » Mer 18 Oct 06 21:34

ER-6n - noire (cadre couleur bronze) - 4500 km - mai 2006 - patins Kawasaki montés par le concess (celui de droite vient d'être changé sous garantie car fêlé). Pas de chute.
Pas de fêlure du cadre pour l'instant… c'est fou comme ce problème rencontré par certains m'a fait soudain réaliser la "finesse" de certains points de soudure sur ce cadre…
M'enfin faut pas sombrer dans la parano non plus…
A surveiller…
Avatar de l’utilisateur
fanch
membre
 
Inscription: Sam 13 Mai 06 09:22
Localisation: Nantes-France
Genre: Non spécifié

Messagede nonomoto14 » Mer 18 Oct 06 21:46

cadre fissure !!!

cote doit , patin top block

er6 n octobre 2005 9500km , cadre or
ER6....secondes de moins (enfin j'espere...)




quelques pieces a vendre ( tbe , pas cher , pour depanner )
Avatar de l’utilisateur
nonomoto14
membre
 
Photos: 1
Inscription: Jeu 23 Fév 06 20:01
Localisation: basse normandie
Genre: Non spécifié

Messagede Isby71 » Mer 18 Oct 06 22:06

La mienne de Sept 2005, pas de felure, mais c'est vrai que la soudure
de la patte est petite, petite, toute petite.......
Patin Baraccuda, fixé au dessus.
@+
ImageDucati Forza !
Avatar de l’utilisateur
Isby71
membre
 
Photos: 20
Inscription: Jeu 14 Sep 06 20:21
Localisation: 71-Chalon Sur Saône - Bourgogne
Genre: Homme
Moto: Ducati MTS 1200 S

Messagede full throttle » Jeu 19 Oct 06 08:45

HP a écrit:
full throttle a écrit:à partir de quand ça apparaît (parce que j'ai des tampons moi aussi!) :? sachant que ma petite a 2 mois...c'est ptèt' trop tôt pour voir quelque chose?
c'est ce que j'aimerais savoir à travers ce post justement, s'il y a une mauvaise série, si c'est en rapport avec les km, ou autre


ok, j'ai compris, donc j'mets mon kilométrage (parce que 2 mois ça ne veut rien dire), ce sera ptèt plus...pertinent pour comparer: 5000km! :wink:
black k-kawette!
"le travail est l'opium du peuple...et je ne veux pas mourir droguée!"
Avatar de l’utilisateur
full throttle
membre
 
Inscription: Lun 21 Aoû 06 19:01
Localisation: seine-et-marne
Genre: Non spécifié

Messagede nico_paradyze » Jeu 19 Oct 06 09:43

1900 km
aout 2006
pas encor de probleme
(j'ai bien dit pas encore) :? :? :?
Quand j'étais petit, j'était trés con..... et je suis resté trés petit.

j'adore ma daytona SE
Avatar de l’utilisateur
nico_paradyze
membre
 
Photos: 1
Inscription: Mer 4 Oct 06 19:30
Localisation: 91, Brunoy
Genre: Homme
Moto: Triumph 675 Daytona SE

Messagede wdiz » Jeu 19 Oct 06 12:49

620km et tampons Top Block "virgule"

Cadre pas encore félé....
Avatar de l’utilisateur
wdiz
membre
 
Inscription: Dim 18 Juin 06 17:17
Localisation: 93 - Neuilly Sur Marne
Genre: Non spécifié

Messagede zainjar » Jeu 19 Oct 06 13:08

CADRE FÉLÉ


ER6n noir cadre or - Avril 2006 - 9000 kms - Patin top block posé à l'achat
J'ai d'ailleur eu un problème sur le patin y'a qq mois (msg du 15 aout) sur la tete de vis qui s'était fendu. cf http://www.kawette.net/forum/topic4590.html?highlight=

Image Image Image


J'espere qu'on aura une réponse rapidement ! je vais chez mon concess ce soir
Avatar de l’utilisateur
zainjar
membre
 
Inscription: Mer 5 Avr 06 20:54
Localisation: 94 - Villiers sur Marne
Genre: Homme
Moto: Aucune

Messagede Pystolero » Jeu 19 Oct 06 15:12

Arf la merde Alex ton cadre c'est le pire jusqu'a maintenant!!! :o Merde ça fait flipper ces conneries...

PERSO KAWETTE depuis le 24/04/06 avec topblock depuis l'origine. Changement du tampon droit suite à sa rupture pour la nouvelle version.
8000 Bornes et RAS pour le moment....
Je serre les fesses... :(
Image
Pystolero
pilier de forum
 
Photos: 9
Inscription: Jeu 29 Sep 05 10:31
Localisation: 92-Courbevoie
Genre: Homme
Moto: Black Hawk

Messagede shino » Jeu 19 Oct 06 15:24

- kawette qui à 8300km et des bannanes, un peu beaucoups salle (pas le tps de m'en occuper ces derniers temps)
- patins top bock monté chez le concess avant livraison
- petite chute à gauche

RAS sur le cadre après une vérif rapide, et accessoirement pas de casse des top blok non plus
Jouer ! Guerre ! Salsifis !
Avatar de l’utilisateur
shino
modo piéton

<b>modo piéton</b>
 
Photos: 2
Inscription: Mer 16 Nov 05 14:11
Localisation: 31-Toulouse
Genre: Homme
Moto: FZ-6n

Messagede zainjar » Jeu 19 Oct 06 15:56

Pystolero a écrit:Arf la merde Alex ton cadre c'est le pire jusqu'a maintenant!!! :o Merde ça fait flipper ces conneries...

PERSO KAWETTE depuis le 24/04/06 avec topblock depuis l'origine. Changement du tampon droit suite à sa rupture pour la nouvelle version.
8000 Bornes et RAS pour le moment....
Je serre les fesses... :(


avec un peu de chance, j'arriverai à faire changer le cadre par un rouge gracieusement :)
M'enfin il faut l'avouer ... j'ai regardé à l'endroit indiqué sans croire que je serai affecté ... et ca m'a mis un coup de voir que ca n'arrive pas qu'aux autres !
Avatar de l’utilisateur
zainjar
membre
 
Inscription: Mer 5 Avr 06 20:54
Localisation: 94 - Villiers sur Marne
Genre: Homme
Moto: Aucune

Messagede shino » Jeu 19 Oct 06 15:59

zainjar a écrit:avec un peu de chance, j'arriverai à faire changer le cadre par un rouge gracieusement :)


Rooooh comment que ça donnerais prsque envie d'avoir un cadre félé :)
Jouer ! Guerre ! Salsifis !
Avatar de l’utilisateur
shino
modo piéton

<b>modo piéton</b>
 
Photos: 2
Inscription: Mer 16 Nov 05 14:11
Localisation: 31-Toulouse
Genre: Homme
Moto: FZ-6n

Messagede Melgoose » Jeu 19 Oct 06 16:01

ER-6n _ octobre 2005 _ 4000kms _ non-félé _ tampons EvoTech _ 1 chute à gauche et 1 à droite...
Melgoose
pilier de forum
 
Inscription: Dim 28 Aoû 05 01:02
Localisation: Mayenne (53)
Genre: Homme
Moto: Multistrada 1000DS

Suivante

Retourner vers Mécanique/Moteur/Partie-cycle

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité